[PDF&VCE] 100% Free Lead2pass 640-875 New Questions Download (81-100)

2016 November Cisco Official New Released 640-875 Dumps in Lead2pass.com!

100% Free Download! 100% Pass Guaranteed!

How to pass 640-875 exam easily? Are you struggling for the 640-875 exam? Good news, Lead2pass Cisco technical experts have collected all the questions and answers which are updated to cover the knowledge points and enhance candidates’ abilities. We offer the latest 640-875 PDF and VCE dumps with new version VCE player for free download, and the new 640-875 dump ensures your 640-875 exam 100% pass.

Following questions and answers are all new published by Avaya Official Exam Center: http://www.lead2pass.com/640-875.html

QUESTION 81
Hotspot Question

811
Answer: Fa0/21
Explanation:
Correct network topology is Topology 2
Use "show cdp neighbor" to check and determine the topology.

QUESTION 82
Hotspot Question
821
Answer: Gi0/0/0
Explanation:
Correct network topology is Topology 2
Use "show cdp neighbor" to check and determine the topology.

QUESTION 83
Hotspot Question

831
Answer: Routers d, f and g only
Explanation:
Correct network topology is Topology 2
Use "show cdp neighbor" to check and determine the topology.

QUESTION 84
Refer to the exhibit. Which two options are the number of broadcast domains and collision domains shown in the exhibit? (Choose two.)
841

A.    1 collision domain
B.    2 collision domains
C.    4 collision domains
D.    7 collision domains
E.    1 broadcast domain
F.    2 broadcast domains
G.    4 broadcast domains
H.    7 broadcast domains

Answer: DF

QUESTION 85
Refer to the exhibit. Which two options are the number of broadcast domains and collision domains shown in the exhibit? (Choose two.)
851

A.    2 collision domains
B.    4 collision domains
C.    5 collision domains
D.    8 collision domains
E.    2 broadcast domains
F.    4 broadcast domains
G.    5 broadcast domains
H.    8 broadcast domains

Answer: CE

QUESTION 86
Which of the following would be best suited for providing accurate service-level measurements?

A.    SNMP
B.    IP SLA
C.    RMON
D.    NetFlow

Answer: B

QUESTION 87
Each syslog message has a numerical severity level assigned to generate error messages about software or hardware malfunctions. Which of these messages has the highest numeric severity level?

A.    Error
B.    Emergency
C.    Debug
D.    Critical
E.    Alert

Answer: C

QUESTION 88
Which three steps would you use to troubleshoot a performance-related problem in the network core? (Choose three.)

A.    define problem
B.    analyze problem
C.    determine affected users
D.    create action plan
E.    verify service-level requirements

Answer: ABD

QUESTION 89
A parameter in an SLA must meet which three criteria? (Choose three.)

A.    quality
B.    significance
C.    measurability
D.    reliability
E.    relevance

Answer: BCE

QUESTION 90
Which one of these items is used to define key elements for successfully building obtainable service levels?

A.    critical success factors
B.    key performance indicators
C.    key quality indicators
D.    metrics

Answer: A

QUESTION 91
Refer to the exhibit. Company 1 has merged with Company 2. Company 1 is using RIPv2 as its IGP and Company 2 is using EIGRP as its IGP. EIGRP also is running between R1 and R2 over the WAN link.
911
Which action must be taken to allow these two configurations?
– The Company 1 RIP routes appear as external EIGRP routes within Company 2.
– The Company 2 EIGRP routes appear as RIPv2 routes within Company 1.

A.    Enable RIPv2 on the R2 router.
B.    Enable RIPv2 on the R2 router and on all internal routers of Company 2. Enable EIGRP on all internal
routers of Company 1.
C.    Configure mutual route redistribution between RIPv2 and EIGRP on the R1 and R2 routers.
D.    Configure mutual route redistribution between RIPv2 and EIGRP on the R1 router.
E.    Configure mutual route redistribution between RIPv2 and EIGRP on the R2 router.

Answer: D

QUESTION 92
Refer to the exhibit. Which two statements about these partial Cisco IOS/IOS-XE configurations are true? (Choose two.)
921

A.    10.1.1.2 is the inside local address.
B.    192.168.1.2 is the outside local address.
C.    192.168.1.2 is the outside global address.
D.    This is an example of static one-to-one Network Address Translation.
E.    This is an example of static Port Address Translation.

Answer: AD

QUESTION 93
Refer to the exhibit. Which configuration is necessary to support this output?
931

A.    interface Ethernet0
B.    ip address 192.168.3.1 255.255.255.0
ip nat outside
!
interface Ethernet1
ip address 192.168.4.1 255.255.255.0
ip nat outside
!
interface Serial0
ip address 172.17.38.1 255.255.255.0
ip nat inside
!
ip nat inside source list 1 interface Serial0 overload !
access-list 1 permit 192.168.3.0 0.0.0.255
access-list 1 permit 192.168.4.0 0.0.0.255
interface Ethernet0
C.    ip address 192.168.3.1 255.255.255.0
ip nat inside
!
interface Ethernet1
ip address 192.168.4.1 255.255.255.0
ip nat inside
!
interface Serial0
ip address 172.17.38.1 255.255.255.0
ip nat outside
!
ip nat inside source list 1 interface Serial0 overload !
access-list 1 permit 172.17.38.0 0.0.0.255
interface Ethernet0
D.    ip address 192.168.3.1 255.255.255.0
ip nat inside
!
interface Ethernet1
ip address 192.168.4.1 255.255.255.0
ip nat inside
!
interface Serial0
ip address 172.17.38.1 255.255.255.0
ip nat outside
!
ip nat inside source list 1 static 172.17.38.1
!
access-list 1 permit 192.168.3.0 0.0.0.255
access-list 1 permit 192.168.4.0 0.0.0.255
interface Ethernet0
E.    ip address 192.168.3.1 255.255.255.0
ip nat inside
!
interface Ethernet1
ip address 192.168.4.1 255.255.255.0
ip nat inside
!
interface Serial0
ip address 172.17.38.1 255.255.255.0
ip nat outside
!
ip nat inside source list 1 interface Serial0 overload !
access-list 1 permit 192.168.3.0 0.0.0.255
access-list 1 permit 192.168.4.0 0.0.0.255

Answer: D

QUESTION 94
Which IPv6 feature replaced and enhanced the IPv4 ARP functions?

A.    ARPv6
B.    DHCPv6
C.    neighbor discovery protocol in ICMPv6
D.    router solicitation and router advertisement
E.    autoconfiguration

Answer: C

QUESTION 95
Which three statements correctly describe DSL-based Internet services for residential users? (Choose three.)

A.    Most residential deployments use PPPoE encapsulation where the end user PC or the DSL CPE
will require a PPP username and password configuration.
B.    Most residential deployments use PPPoA encapsulation where the DSL CPE device needs to
provide Layer 3 routing functions.
C.    The most commonly installed DSL variant for residential deployments is ADSL.
D.    The most commonly installed DSL variant for residential deployments is SDSL.
E.    The most commonly installed DSL variant for residential deployments is HDSL.
F.    At the DSL service provider location, a DSLAM typically is used to terminate all the PPP connections
of the DSL subscribers.
G.    At the DSL service provider location, a DSLAM is used to terminate and then aggregate the DSL
connections over an ATM network.

Answer: ACG

QUESTION 96
Refer to the exhibit. Given the Class C IP network of 192.168.1.0, using VLSM, which five subnets meet the requirements in the exhibit? (Choose five.)
961

A.    192.168.1.0/27
B.    192.168.1.32/27
C.    192.168.1.48/27
D.    192.168.1.48/28
E.    192.168.1.64/28
F.    192.168.1.80/28
G.    192.168.1.80/29
H.    192.168.1.88/30
I.    192.168.1.96/30

Answer: ABEFI

QUESTION 97
Refer to the exhibit. Which layer(s) of the TCP/IP model operates end-to-end (Host A to Host B)?
971

A.    physical layer
B.    link layer
C.    transport and application layers
D.    link and internet (network) layers
E.    physical and link layers

Answer: C

QUESTION 98
Which two applications require the network to have the least amount of jitter, delay, and packet loss? (Choose two.)

A.    FTP
B.    SSH
C.    VoIP
D.    email
E.    Cisco TelePresence
F.    web browsing

Answer: CE

QUESTION 99
Which Cisco IOS XR CLI command can you use to determine if the firmware on any of the line cards on the Cisco ASR 9000 Series Router needs to be upgraded?

A.    RP/0/RSP0/CPU0:PE1#show platform
B.    RP/0/RSP0/CPU0:PE1(admin)#show platform
C.    RP/0/RSP0/CPU0:PE1#show hw-module fpd location all
D.    RP/0/RSP0/CPU0:PE1#show version
E.    RP/0/RSP0/CPU0:PE1(admin)#show version
F.    RP/0/RSP0/CPU0:PE1#show install active

Answer: C

QUESTION 100
Refer to the exhibit. According to this show output, what are sticky MAC addresses?
1001

A.    dynamically learned MAC addresses on the port that are stored in the MAC address table and also
in the start-up configuration
B.    statically configured MAC addresses on the port that are stored in the MAC address table
C.    statically configured MAC addresses on the port that are stored in the start-up configuration
D.    dynamically learned MAC addresses on the port that are stored in the running configuration

Answer: D

Lead2pass Cisco 640-875 exam dumps are audited by our certified subject matter experts and published authors for development. Lead2pass Cisco 640-875 exam dumps are one of the highest quality Cisco 640-875 Q&As in the world. It covers nearly 96% real questions and answers, including the entire testing scope. Lead2pass guarantees you pass Cisco 640-875 exam at first attempt.

640-875 new questions on Google Drive: https://drive.google.com/open?id=0B3Syig5i8gpDckI1VHBCZmx4X2c

2016 Cisco 640-875 exam dumps (All 202 Q&As) from Lead2pass:

http://www.lead2pass.com/640-875.html [100% Exam Pass Guaranteed]

Lead2pass Testking Pass4sure Actualtests Others
$99.99 $124.99 $125.99 $189 $29.99-$49.99
Up-to-Dated
Real Questions
Error Correction
Printable PDF
Premium VCE
VCE Simulator
One Time Purchase
Instant Download
Unlimited Install
100% Pass Guarantee
100% Money Back